• 单页面 ब्यानर

४G SIP भिडियो इन्टरकम मोडेल JSL92V-SG

४G SIP भिडियो इन्टरकम मोडेल JSL92V-SG

छोटो वर्णन:

JSL92V-SG शृङ्खला उच्च गुणस्तरको 4G वायरलेस SIP भिडियो इन्टरकम हो जसमा इको क्यान्सिलेशन फंक्शन छ। सम्पूर्ण उपकरण आल्मुनियम मिश्र धातुबाट बनेको छ। सतहको आवरण पूर्ण कालो बालुवाले ब्लास्ट गरिएको छ। बजारमा पाइने सामान्य इन्टरकमको तुलनामा, यसको उपस्थिति बढी आकर्षक छ, यो स्थापना पछि बढी विलासी र स्थिर देखिन्छ। 4G LTE मोडमा, यसले स्थापनालाई पहिलेभन्दा पूर्ण रूपमा सजिलो बनाउँछ। र JSL92V-SG ले तार केबल प्रकार जस्तै HD अडियो र भिडियो गुणस्तर प्रदान गर्न सक्छ।


उत्पादन विवरण

उत्पादन ट्यागहरू

४जी एसआईपी भिडियो इन्टरकम

JSL92V-SG शृङ्खला उच्च गुणस्तरको 4G वायरलेस SIP भिडियो इन्टरकम हो जसमा इको क्यान्सिलेशन फंक्शन छ। सम्पूर्ण उपकरण आल्मुनियम मिश्र धातुबाट बनेको छ। सतहको आवरण पूर्ण कालो बालुवाले ब्लास्ट गरिएको छ। बजारमा पाइने सामान्य इन्टरकमको तुलनामा, यसको उपस्थिति बढी आकर्षक छ, यो स्थापना पछि बढी विलासी र स्थिर देखिन्छ। 4G LTE मोडमा, यसले स्थापनालाई पहिलेभन्दा पूर्ण रूपमा सजिलो बनाउँछ। र JSL92V-SG ले तार केबल प्रकार जस्तै HD अडियो र भिडियो गुणस्तर प्रदान गर्न सक्छ।

उत्पादन सुविधाहरू

DTMF मोड: इन-ब्यान्ड, RFC2833 र SIP जानकारी

DHCP/स्थिर/PPPoE

STUN, सत्र टाइमर

DNS SRV/ A क्वेरी/NATPR क्वेरी

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

TLS, SRTP माथि SIP

कन्फिगरेसन ब्याकअप/पुनर्स्थापना

सिस्लग

SNMP/TR069 को लागि सोधपुछ पेश गर्नुहोस्, हामी तपाईंलाई 24 घण्टामा सम्पर्क गर्नेछौं।

वेब-आधारित कन्फिगरेसन व्यवस्थापन

HTTP/HTTPS वेब व्यवस्थापन

स्वतः प्रावधान: FTP/TFTP/HTTP/HTTPS/PnP

आरामदायी आवाज जनरेटर (CNG)

आवाज गतिविधि पत्ता लगाउने (VAD)

कोडेक: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

वाइडब्यान्ड कोडेक: G.722

दुई-तर्फी अडियो स्ट्रिम

HD आवाज

कार्य URL/सक्रिय URI रिमोट कन्ट्रोल

पूर्वनिर्धारित स्वतः उत्तर

डोर फोनका सुविधाहरू

उत्पादन विवरण

४जी एसआईपी भिडियो इन्टरकम

•४जी वायरलेस

•HD भिडियो

•वालमाउन्टिङ

•एक-स्पर्श कल

•वालमाउन्टिङ

•मेटाहाउसिङ, स्थिरता र विश्वसनीयता

•आत्म-निदान

•स्वतः प्रावधान

•B1/3/5/34/38/39/40/41, TDD र FDD

एमजे१

उच्च स्थिरता र विश्वसनीयता

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP माथि SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•एआरपी/आरएआरपी/आईसीएमपी/एनटीपी

•DNS SRV/ A क्वेरी/NATPR क्वेरी

•STUN, सत्र टाइमर

•DHCP/स्थिर/PPPoE

•DTMF मोड: इन-ब्यान्ड, RFC2833 र SIP जानकारी

mj2-02 का थप वस्तुहरू
इन्टरकम_सी

-३५ ℃ ~ ६५ ℃

इन्टरकम_IP65

आईपी ​​६५

इन्टरकम_क्यामेरा

HD भिडियो

इन्टरकम_ONVIF

ओन्भिफ

इन्टरकम_SIP

SIP मार्फत रकम जम्मा गर्नुहोस्

4G_LTE को बारेमा

4G

इन्टरकम_भ्वाइस JSL88

HD अडियो

इन्टरकम_IK10

IK10 ले तपाईंलाई उत्कृष्ट सेवाहरू प्रदान गर्दछ।

विवरण

४G SIP भिडियो इन्टरकम मोडेल JSL92V-SG

  • अघिल्लो:
  • अर्को:

  • आफ्नो सन्देश यहाँ लेख्नुहोस् र हामीलाई पठाउनुहोस्।