• हेड_ब्यानर_०३
  • हेड_ब्यानर_०२

अडियो SIP इन्टरकम मोडेल JSL81

अडियो SIP इन्टरकम मोडेल JSL81

छोटो वर्णन:

JSL81 एक अडियो SIP इन्टरकम हो जसमा इको क्यान्सिलेशन प्रकार्यको साथ उन्नत अडियो प्रणाली छ। टच स्क्रिन नियन्त्रण प्याडको साथ, तपाईं कुनै पनि समयमा आगन्तुकहरूसँग कुरा गर्न सक्नुहुन्छ।

JSL81 ले प्रयोगकर्ताहरूलाई चाबी बिना ढोका खोल्ने सुविधा र चाबी बिना नियन्त्रण प्रदान गर्दछ। यदि इलेक्ट्रोनिक ढोका लक छ भने ढोका टाढाबाट खोल्न सकिन्छ। यो'व्यापारिक, संस्थागत र आवासीय अनुप्रयोगहरू जस्ता इन्टरनेटमा नियन्त्रण सञ्चार र सुरक्षाको लागि आदर्श।


उत्पादन विवरण

उत्पादन ट्यागहरू

जेएसएल८१

JSL81 एक अडियो SIP इन्टरकम हो जसमा इको क्यान्सिलेशन प्रकार्यको साथ उन्नत अडियो प्रणाली छ। टच स्क्रिन नियन्त्रण प्याडको साथ, तपाईं कुनै पनि समयमा आगन्तुकहरूसँग कुरा गर्न सक्नुहुन्छ।
JSL81 ले प्रयोगकर्ताहरूलाई चाबी बिना ढोका खोल्ने सुविधा र चाबी बिना नियन्त्रण प्रदान गर्दछ। यदि इलेक्ट्रोनिक ढोका लक छ भने ढोका टाढाबाट खोल्न सकिन्छ। यो'व्यापारिक, संस्थागत र आवासीय अनुप्रयोगहरू जस्ता इन्टरनेटमा नियन्त्रण सञ्चार र सुरक्षाको लागि आदर्श।

उत्पादन सुविधाहरू

•एल्युमिनियम सतह, धातुको तल्लो खोल

•२ कल बटन

•DTMF मोड: भित्र-ब्यान्ड, RFC2833 र SIP जानकारी

•DHCP/स्थिर/PPPoE

• STUN, सत्र टाइमर

•DNS SRV/ A प्रश्न/NATPR प्रश्न

• HTTP/HTTPS/FTP/TFTP

• टीसीपी/आईपीभी४/यूडीपी

•TLS, SRTP मा SIP

• कन्फिगरेसन ब्याकअप/पुनर्स्थापना

• सिस्लग

•SNMP/TR069

• कन्फिगरेसन वेब-आधारित व्यवस्थापन

• HTTP/HTTPS वेब व्यवस्थापन

•स्वचालित प्रावधान: FTP/TFTP/HTTP/HTTPS/PnP

• आरामदायी आवाज जेनेरेटर (CNG)

•आवाज गतिविधि पत्ता लगाउने (VAD)

•कोडेक: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•वाइडब्यान्ड कोडेक: G.722

• दुई-अडियो स्ट्रिमको बाटो

• HD आवाज

•कार्य URL/सक्रिय URI रिमोट कन्ट्रोल

• पूर्वनिर्धारित स्वतः उत्तर

• ढोका फोन सुविधाहरू

•ढोका पहुँच: DTMF टोनहरू

•२ SIP लाइन, दोहोरो SIP सर्भरहरू

उत्पादन विवरण

डुअल-बटन SIP इन्टरकम

•HD आवाज

•ढोका पहुँच: DTMF टोनहरू

•व्यावसायिक, संस्थागत र आवासीय अनुप्रयोगहरूको लागि आदर्श

•इलेक्ट्रोनिक ढोकाको लक छ भने टाढाबाट खोल्नुहोस्

•दोहोरो SIP लाइन, दोहोरो SIP सर्भरहरू

•डोर फोनका सुविधाहरू

•दुई-तर्फी अडियो स्ट्रिम

एमजे१

उच्च स्थिरता र विश्वसनीयता

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP माथि SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•एआरपी/आरएआरपी/आईसीएमपी/एनटीपी

•DNS SRV/ A क्वेरी/NATPR क्वेरी

•STUN, सत्र टाइमर

•DHCP/स्थिर/PPPoE

•DTMF मोड: इन-ब्यान्ड, RFC2833 र SIP जानकारी

mj2-02 का थप वस्तुहरू
इन्टरकम_SIP

SIP मार्फत पैसा कमाउनुहोस्

इन्टरकम_भ्वाइस JSL88

HD अडियो

इन्टरकम_ONVIF

ओन्भिफ

इन्टरकम_IK10

IK10 ले तपाईंलाई उत्कृष्ट सेवाहरू प्रदान गर्दछ।

इन्टरकम_IP65

आईपी ​​६५

इन्टरकम_सी

-२० ℃ ~ ६५ ℃

सजिलो व्यवस्थापन

•स्वतः प्रावधान: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS वेब मार्फत कन्फिगरेसन

•कन्फिगरेसन वेब-आधारित व्यवस्थापन

•SNMP/TR069 को लागि सोधपुछ पेश गर्नुहोस्, हामी तपाईंलाई 24 घण्टामा सम्पर्क गर्नेछौं।

•कन्फिगरेसन ब्याकअप/पुनर्स्थापना

•सिस्लग

打印

  • अघिल्लो:
  • अर्को:

  • आफ्नो सन्देश यहाँ लेख्नुहोस् र हामीलाई पठाउनुहोस्।