• 单页面 ब्यानर

व्यापक अनुकूलताको लागि नवीकरणीय डिजाइन ४ FXS ४ FXO VoIP SIP गेटवे Dag1000-4s4o

व्यापक अनुकूलताको लागि नवीकरणीय डिजाइन ४ FXS ४ FXO VoIP SIP गेटवे Dag1000-4s4o

छोटो वर्णन:

JSLPA एक शक्तिशाली SIP पेजिङ गेटवे टर्मिनल हो, यसले बाह्य Onvif क्यामेरा, स्पिकर, स्पीड डायल कुञ्जीहरू, चेतावनी बत्तीलाई समर्थन गर्न सक्छ, र इलेक्ट्रोम्याग्नेटिक ढोका लकहरू पनि नियन्त्रण गर्न सक्छ। यसले शक्तिशाली इको रद्द गर्ने प्रकार्यमा आधारित HD अडियो/भिडियो इन्टरकम गर्न सक्छ। यो व्यापार, संस्थागत र आवासीय अनुप्रयोगहरू जस्ता इन्टरनेटमा सञ्चार र सुरक्षा नियन्त्रणको लागि आदर्श हो।


उत्पादन विवरण

उत्पादन ट्यागहरू

हामी परिस्थितिको परिवर्तन अनुरूप निरन्तर सोच्दछौं र अभ्यास गर्दछौं, र हुर्कन्छौं। हामी ब्रोड कम्प्याटिबिलिटीको लागि नवीकरणीय डिजाइन 4 FXS 4 FXO VoIP SIP गेटवे Dag1000-4s4o को लागि जीवनसँगै समृद्ध मन र शरीरको उपलब्धि हासिल गर्ने लक्ष्य राख्छौं, 'ग्राहक पहिलो, अगाडि बढ्नुहोस्' को साना व्यवसाय दर्शनमा पालना गर्दै, हामी तपाईंको घर र विदेशबाट आएका ग्राहकहरूलाई हामीसँग सहकार्य गर्न हार्दिक स्वागत गर्दछौं।
हामी परिस्थितिको परिवर्तन अनुरूप निरन्तर सोच्दछौं र अभ्यास गर्दछौं, र हुर्कन्छौं। हामी जीवनको साथसाथै धनी मन र शरीर प्राप्त गर्ने लक्ष्य राख्छौं।FXO गेटवे र FXO VoIP गेटवे, धेरै वर्षदेखि, हामीले ग्राहकमुखी, गुणस्तरमा आधारित, उत्कृष्टता पछ्याउने, पारस्परिक लाभ बाँडफाँडको सिद्धान्त पालना गर्दै आएका छौं। हामी आशा गर्छौं कि, ठूलो इमानदारी र सद्भावका साथ, तपाईंको आगामी बजारमा मद्दत गर्ने सम्मान पाउनेछौं।

जेएसएलपीए

JSLPA एक शक्तिशाली SIP पेजिङ गेटवे टर्मिनल हो, यसले बाह्य Onvif क्यामेरा, स्पिकर, स्पीड डायल कुञ्जीहरू, चेतावनी बत्तीलाई समर्थन गर्न सक्छ, र इलेक्ट्रोम्याग्नेटिक ढोका लकहरू पनि नियन्त्रण गर्न सक्छ। यसले शक्तिशाली इको रद्द गर्ने प्रकार्यमा आधारित HD अडियो/भिडियो इन्टरकम गर्न सक्छ। यो व्यापार, संस्थागत र आवासीय अनुप्रयोगहरू जस्ता इन्टरनेटमा सञ्चार र सुरक्षा नियन्त्रणको लागि आदर्श हो।

उत्पादन सुविधाहरू

•DNS SRV/ A प्रश्न/NATPR प्रश्न

• STUN, सत्र टाइमर

• सिस्लग

• कन्फिगरेसन ब्याकअप/पुनर्स्थापना

•DTMF मोड: इन-ब्यान्ड, RFC2833 र SIP जानकारी

• HTTP/HTTPS वेब व्यवस्थापन

•TLS, SRTP मा SIP

• पूर्वनिर्धारित स्वतः उत्तर

•कार्य URL/सक्रिय URI रिमोट कन्ट्रोल

•ढोका पहुँच: DTMF टोनहरू

•डुअल SIP लाइन, डुअल SIP सर्भरहरू

• भिडियो कोडेक: H.264

•DHCP/स्थिर/PPPoE

•कोडेक: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•वाइडब्यान्ड कोडेक: G.722

•दुई-तर्फी अडियो स्ट्रिम

• वास्तविक-समय / निश्चित-समय प्रसारण

भिडियो लिंकेज

उत्पादन विवरण

व्यवसायिक, संस्थागत र आवासीयको लागि आदर्श

•HD आवाज

•ढोका पहुँच: DTMF टोनहरू

•इलेक्ट्रोनिक ढोकाको लक छ भने टाढाबाट खोल्नुहोस्

•दोहोरो SIP लाइन, दोहोरो SIP सर्भरहरू

•डोर फोनका सुविधाहरू

•दुई-तर्फी अडियो स्ट्रिम

•वास्तविक-समय वा निश्चित समय प्रसारण

•सानो डिजाइन, बोलार्डमा इम्बेड गर्न सजिलो

एमजे१

उच्च स्थिरता र विश्वसनीयता

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP माथि SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•एआरपी/आरएआरपी/आईसीएमपी/एनटीपी

•DNS SRV/ A क्वेरी/NATPR क्वेरी

•STUN, सत्र टाइमर

•DHCP/स्थिर/PPPoE

•DTMF मोड: इन-ब्यान्ड, RFC2833 र SIP जानकारी

mj2-02 का थप वस्तुहरू
इन्टरकम_SIP

SIP मार्फत रकम जम्मा गर्नुहोस्

इन्टरकम_क्यामेरा

HD क्यामेरा

इन्टरकम_भ्वाइस JSL88

HD अडियो

इन्टरकम_सी

-२० ℃ ~ ६५ ℃

इन्टरकम_ONVIF

ओन्भिफ

इन्टरकम_PoE

पोइ

सजिलो व्यवस्थापन

•स्वतः प्रावधान: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS वेब मार्फत कन्फिगरेसन

•NTP/डेलाइट बचत समय

•सिस्लग

•कन्फिगरेसन ब्याकअप/पुनर्स्थापना

•किप्याड-आधारित कन्फिगरेसन

•SNMP/TR069 को लागि सोधपुछ पेश गर्नुहोस्, हामी तपाईंलाई 24 घण्टामा सम्पर्क गर्नेछौं।

打印
हामी परिस्थितिको परिवर्तन अनुरूप निरन्तर सोच्दछौं र अभ्यास गर्दछौं, र हुर्कन्छौं। हामी ब्रोड कम्प्याटिबिलिटीको लागि नवीकरणीय डिजाइन 4 FXS 4 FXO VoIP SIP गेटवे Dag1000-4s4o को लागि जीवनसँगै समृद्ध मन र शरीरको उपलब्धि हासिल गर्ने लक्ष्य राख्छौं, 'ग्राहक पहिलो, अगाडि बढ्नुहोस्' को साना व्यवसाय दर्शनमा पालना गर्दै, हामी तपाईंको घर र विदेशबाट आएका ग्राहकहरूलाई हामीसँग सहकार्य गर्न हार्दिक स्वागत गर्दछौं।
नवीकरणीय डिजाइनका लागिFXO गेटवे र FXO VoIP गेटवे, धेरै वर्षदेखि, हामीले ग्राहकमुखी, गुणस्तरमा आधारित, उत्कृष्टता पछ्याउने, पारस्परिक लाभ बाँडफाँडको सिद्धान्त पालना गर्दै आएका छौं। हामी आशा गर्छौं कि, ठूलो इमानदारी र सद्भावका साथ, तपाईंको आगामी बजारमा मद्दत गर्ने सम्मान पाउनेछौं।


  • अघिल्लो:
  • अर्को:

  • आफ्नो सन्देश यहाँ लेख्नुहोस् र हामीलाई पठाउनुहोस्।