• 单页面 ब्यानर

मिनी अडियो SIP इन्टरकम मोडेल JSL91-S

मिनी अडियो SIP इन्टरकम मोडेल JSL91-S

छोटो वर्णन:

JSL91-S एक-बटन मिनी अडियो SIP इन्टरकम हो जसमा इको रद्द गर्ने प्रकार्यको साथ उन्नत अडियो प्रणाली छ। यसको कम्प्याक्ट डिजाइनको साथ, यो अस्पताल, क्याम्पस, दृश्य साइट जस्ता धेरै अनुप्रयोगहरूमा प्रयोग गर्न उपयुक्त छ। JSL91-S को प्रयोग परिदृश्यहरू धेरै लचिलो छन्, पार्किङ अवरोधमा मात्र एकीकृत गर्न सकिँदैन, तर मेडिकल इन्टरकम पुल कर्ड स्विचसँग पनि उपयुक्त छ।

JSL91-S ले प्रयोगकर्ताहरूलाई चाबी बिना ढोका खोल्नको लागि चाबीविहीन नियन्त्रण र सुविधा प्रदान गर्दछ। यदि इलेक्ट्रोनिक ढोका लक छ भने DTMF मार्फत ढोका टाढाबाट खोल्न सकिन्छ। JSL91-S ले आपतकालीन कलको लागि एक टच बटनलाई पनि समर्थन गर्दछ। यो कमाण्ड र प्रेषण, व्यवसाय, संस्था अनुप्रयोगहरू, आदि जस्ता इन्टरनेट मार्फत सञ्चार र सुरक्षा नियन्त्रणको लागि आदर्श हो।


उत्पादन विवरण

उत्पादन ट्यागहरू

SIP भिडियो इन्टरकम

JSL91-S एक-बटन मिनी अडियो SIP इन्टरकम हो जसमा इको रद्द गर्ने प्रकार्यको साथ उन्नत अडियो प्रणाली छ। यसको कम्प्याक्ट डिजाइनको साथ, यो अस्पताल, क्याम्पस, दृश्य साइट जस्ता धेरै अनुप्रयोगहरूमा प्रयोग गर्न उपयुक्त छ। JSL91-S को प्रयोग परिदृश्यहरू धेरै लचिलो छन्, पार्किङ अवरोधमा मात्र एकीकृत गर्न सकिँदैन, तर मेडिकल इन्टरकम पुल कर्ड स्विचसँग पनि उपयुक्त छ।

JSL91-S ले प्रयोगकर्ताहरूलाई चाबी बिना ढोका खोल्नको लागि चाबीविहीन नियन्त्रण र सुविधा प्रदान गर्दछ। यदि इलेक्ट्रोनिक ढोका लक छ भने DTMF मार्फत ढोका टाढाबाट खोल्न सकिन्छ। JSL91-S ले आपतकालीन कलको लागि एक टच बटनलाई पनि समर्थन गर्दछ। यो कमाण्ड र प्रेषण, व्यवसाय, संस्था अनुप्रयोगहरू, आदि जस्ता इन्टरनेट मार्फत सञ्चार र सुरक्षा नियन्त्रणको लागि आदर्श हो।

उत्पादन सुविधाहरू

•DTMF मोड: भित्र-ब्यान्ड, RFC2833 र SIP जानकारी

•DHCP/स्थिर/PPPoE

• STUN, सत्र टाइमर

•DNS SRV/ A प्रश्न/NATPR प्रश्न

• HTTP/HTTPS/FTP/TFTP

• टीसीपी/आईपीभी४/यूडीपी

•TLS, SRTP मा SIP

• कन्फिगरेसन ब्याकअप/पुनर्स्थापना

• सिस्लग

•SNMP/TR069

• कन्फिगरेसन वेब-आधारित व्यवस्थापन

• HTTP/HTTPS वेब व्यवस्थापन

•स्वचालित प्रावधान: FTP/TFTP/HTTP/HTTPS/PnP

• आरामदायी आवाज जेनेरेटर (CNG)

•आवाज गतिविधि पत्ता लगाउने (VAD)

•कोडेक: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•वाइडब्यान्ड कोडेक: G.722

• दुई-अडियो स्ट्रिमको बाटो

• HD आवाज

•कार्य URL/सक्रिय URI रिमोट कन्ट्रोल

• पूर्वनिर्धारित स्वतः उत्तर

• ढोका फोन सुविधाहरू

उत्पादन विवरण

मिनी सिंगल बटन SIP इन्टरकम

•HD अडियो

•भिडियो लिंकेज

•आत्म-निदान

•स्वतः प्रावधान

•वालमाउन्टिङ

•आपतकालीन कलको लागि एक स्पर्श बटन

•मेटाहाउसिङ, स्थिरता र विश्वसनीयता

•DTMF मार्फत ढोका अनलक गर्नुहोस्

•कम्प्याक्ट डिजाइन, बोलार्डमा इम्बेड गर्न सजिलो

एमजे१

उच्च स्थिरता र विश्वसनीयता

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP माथि SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•एआरपी/आरएआरपी/आईसीएमपी/एनटीपी

•DNS SRV/ A क्वेरी/NATPR क्वेरी

•STUN, सत्र टाइमर

•DHCP/स्थिर/PPPoE

•DTMF मोड: इन-ब्यान्ड, RFC2833 र SIP जानकारी

mj2-02 का थप वस्तुहरू
इन्टरकम_सी

-३५ ℃ ~ ६५ ℃

इन्टरकम_IP65

आईपी ​​६५

इन्टरकम_IK10

IK10 ले तपाईंलाई उत्कृष्ट सेवाहरू प्रदान गर्दछ।

इन्टरकम_ONVIF

ओन्भिफ

इन्टरकम_SIP

SIP मार्फत रकम जम्मा गर्नुहोस्

इन्टरकम_भ्वाइस JSL88

HD अडियो

विवरण

मिनी अडियो SIP इन्टरकम मोडेल JSL91-S (1)
मिनी अडियो SIP इन्टरकम मोडेल JSL91-S (2)

  • अघिल्लो:
  • अर्को:

  • आफ्नो सन्देश यहाँ लेख्नुहोस् र हामीलाई पठाउनुहोस्।